Início > Exchange Server > Boletim de vulnerabilidade MS11-100 e o Exchange Server

Boletim de vulnerabilidade MS11-100 e o Exchange Server

Amigos,

Ontem a Microsoft liberou um boletim de vulnerabilidade crítica para o .Net Framework (http://technet.microsoft.com/en-us/security/bulletin/ms11-100) e hoje o time de produto do Exchange Server (www.msexchangeteam.com) confirmou em seu blog que a instalação do update é recomendada para servidores executando Exchange 2003, Exchange 2007 e Exchange 2010.

Veja os detalhes aqui: http://blogs.technet.com/b/exchange/archive/2012/01/05/microsoft-security-bulletin-ms11-100-and-exchange-server.aspx

Abs.

Rodrigo Rodrigues

http://blog.rodrigorodrigues.org

Categorias:Exchange Server
  1. Nenhum comentário ainda.
  1. No trackbacks yet.

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: