Início > Exchange Server > Script para pré-reqs do Exchange 2010 atualizado para SP2

Script para pré-reqs do Exchange 2010 atualizado para SP2

Amigos,

Meus nobres amigos Pat Richard e Anderson Patricio haviam escrito um script para a instalação dos pré-requisitos do Exchange Server 2010, que posteriormente foi atualizado para o SP1 e agora para o SP2.🙂

Veja a história completa aqui: http://www.ehloworld.com/152

E faça o download aqui: http://www.ehloworld.com/wp-content/uploads/2009/12/Set-Exchange2010Features.v3.2.zip

Abs.

Rodrigo Rodrigues

http://blog.rodrigorodrigues.org

Categorias:Exchange Server
  1. Nenhum comentário ainda.
  1. No trackbacks yet.

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: